Znaleziono 445 wyników

autor: wsosniak
pt paź 23, 2020 5:02 pm
Forum: Sonoff Basic
Temat: sonoff basic po dwóch latach użytkowania
Odpowiedzi: 2
Odsłony: 67

Re: sonoff basic po dwóch latach użytkowania

To wygląda jak ślady po zalaniu. Wszystkie sonoffy (a było ich ponad 20) zakupiłem w chinach , nie pamietam żeby podczas zmiany firmware-u na suple , źle czy też podejrzanie wyglądała którakolwiek z płytek sonoffów ktore do mnie przyszły. Wykluczam zalanie tego sonoffa przez któregoś z domowników b...
autor: wsosniak
pt paź 23, 2020 12:08 pm
Forum: Sonoff Basic
Temat: sonoff basic po dwóch latach użytkowania
Odpowiedzi: 2
Odsłony: 67

sonoff basic po dwóch latach użytkowania

Tak dla przestrogi : Po dwóch latach uzytkowania sonoff basica ( na wyjściu którego podłączony był dekoder polsatu , xbox ,załączany raz na tydzien, + LEDY 20W) coś zaczeło nieprzyjemnie pachnieć z jego okolic. Otworzyłem sonoffa i zobaczyłem brązowo biały osad (patrzcie zdjęcie poniżej, już po wstę...
autor: wsosniak
wt paź 20, 2020 8:15 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

Bez znaczenia czy wygrałeś czy kupiłeś😀 ... wiem , wiem :) Zrobiłem następne testy : 1) wyłączyłem router , moduł "mrugał" standardowo wolno na zielono próbując połączyć sie z routerem 2) I naciskam CONFIG na 5 sekund.... i od razu przeszedł w tryb konfiguracji. Zrobiłem tak kilka razy . Wyłączyłem...
autor: wsosniak
wt paź 20, 2020 7:54 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

Hmm. Nie ukrywam, że chętnie bym taki sterownik zobaczył u siebie na biurku. a ja tego SLW-01 wcale nie kupiłem , tylko wygrałem w konkursie świątecznym dwa lata temu :) czyli dostałem od Was :) tzn to był prezent chyba od Przemka , nie od ZAMEL-a :) ale generalnie : suplowy prezent ja jestem z KAT...
autor: wsosniak
wt paź 20, 2020 7:44 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

miroph pisze:
wt paź 20, 2020 7:41 pm
Faktycznie problem mega dziwny. Spróbuj mocniej docisnąć przycisk CONFIG.
próbowałem ale to nic nie dawało.
A sposób na ten mój dziwny przypadek opisałem w poście wcześniej :)
autor: wsosniak
wt paź 20, 2020 7:44 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

Hmmm, to dziwne. Ja swoje dwa SLW-01 właśnie w ten sposób wprowadziłem w stan konfiguracji i zaktualizowałem. no dziwne . ALe włąśnie przed chwilą znalazłem sposób na wprowadzenie w tryb konfiguracji : - przy wyłączonych LED-ach ,wyłączam zasilanie i włączam ponownie. Moduł łaczy się z cloud natych...
autor: wsosniak
wt paź 20, 2020 7:32 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

próbowałem nawet i 20 sekund i nic
autor: wsosniak
wt paź 20, 2020 7:17 pm
Forum: Gotowy sprzęt
Temat: Moduły ZAMEL - wersje firmware
Odpowiedzi: 35
Odsłony: 755

Re: Moduły ZAMEL - wersje firmware

jak jest firmware 2.7.24 to wgrywam .... wszystkie SRW-01 - bez problemu wszytskie ROW-02 - bez problemu a co ja się namęczyłem z SLW-01 (z firmware 2.5.5) żeby go w tryb konfiguracji przełączyć : 1) naciskam CONFIG na 5 sekund ..... nic 2) naciskam przycisk x10 włącznia led-ów .... nic 3) wyłączani...
autor: wsosniak
sob paź 17, 2020 10:19 am
Forum: Pomysły i koncepcje
Temat: Warunki w SUPLA Scripts - pomysły
Odpowiedzi: 302
Odsłony: 42122

Re: Warunki w SUPLA Scripts - pomysły

@fracz . Patrz na zrzuty ekranu jak to wygląda . Zauważyłem też dzisiaj jedną rzecz : jak w odpowiedzi wpisze zeby mi pokazywał aktualną temperaturę to temperatutra sie pokazuje w porządku natomiast ponizej w logach temperatury brak . Null przez chwile ? wysłany przez mojego sonoffa ? i moze dlatego...
autor: wsosniak
sob paź 17, 2020 5:49 am
Forum: Pomysły i koncepcje
Temat: Warunki w SUPLA Scripts - pomysły
Odpowiedzi: 302
Odsłony: 42122

Re: Warunki w SUPLA Scripts - pomysły

Jak jest u Was z warunkami na temp. Ustawiłem temp poniżej 11° na czujniku miałem 11,8-12° i w skrypcie warunek nie spełniony, a pushover ciągle wysyła powiadomienia. Bardzo uciążliwe cały czas sypie powiadomieniami mimo, że warunek jeszcze się nie spełnił. {{state(xxx).temperature < 9}} To samo u ...

Wyszukiwanie zaawansowane