ZAMEL MEW-01

Yepestis
Posts: 144
Joined: Mon Sep 24, 2018 6:08 pm
Location: Wrocław

Wed May 15, 2019 9:56 pm

shimano73 wrote:
Wed May 15, 2019 8:11 pm
Dorwałem innego smartfona - alcatel jakiś tam i tu wszystko działa .
Od kilku dni mam nowy bojler elektryczny oczywiście . No i podłączyłem swoją MEWke , bojler jest 3-fazowy bez podłączonego N’a , tylko fazy i PE .
No i na wykresie brakuje jednej fazy , pomimo tego ze pokazuje pobór prądu na wszystkich fazach
Grzałki podłączone są w gwiazdę .
Do tej pory MEWka była podpięta pod piec CO i tam pokazywało wszystkie trzy fazy na wykresie , ale w piecu jest przewód N .
Jak tylko trzy fazy bez przewodu neutralnego to raczej trójkąt niż gwiazda
User avatar
slawek
Posts: 2199
Joined: Mon Mar 14, 2016 11:48 pm
Location: Biała Podlaska

Wed May 15, 2019 10:26 pm

Yepestis wrote:
Wed May 15, 2019 9:56 pm
Jak tylko trzy fazy bez przewodu neutralnego to raczej trójkąt niż gwiazda
"Środek" gwiazdy nie musi być podpinany N
Gdy wszystkie możliwe sposoby zawiodą - pozostaje przeczytać instrukcję...
User avatar
shimano73
Posts: 855
Joined: Sun Feb 28, 2016 12:27 pm
Location: Orzesze

Thu May 16, 2019 4:20 am

Gdy pierwszy raz podłączyłem MEWkę zauważyłem minusowe waty, nie wiedziałem dlaczego , forum pomogło - odwrotnie podłączony przewód w przekładniku. Podłączając tym razem zwróciłem na to szczególną uwagę . No i niestety, dopiero po trzech dniach zauważyłem ze znów mam minusowe waty, dlatego nie ma jednej fazy na wykresie . Ten minusik i cała czcionka jest mało czytelny , jak dla mnie , może wartałoby ją powiększyć a może np ujemne wartości pokazywać na czerwono
W elektronice jak nie wiadomo o co chodzi to zwykle chodzi o zasilanie
User avatar
shimano73
Posts: 855
Joined: Sun Feb 28, 2016 12:27 pm
Location: Orzesze

Thu May 16, 2019 8:05 am

Już wiem w czym problem , przy małym poborze prądu , a właściwie jego braku , ponieważ zasilanie bojlera jest załączane stycznikiem instalacyjnym tylko w taryfie nocnej, wyświetlane są dodatnie wartości prądu a przy dużym już ujemne
Attachments
Screenshot_2019-05-16-06-43-12.png
Screenshot_2019-05-16-06-43-12.png (63.03 KiB) Viewed 507 times
Screenshot_2019-05-16-06-39-46.png
Screenshot_2019-05-16-06-39-46.png (62.68 KiB) Viewed 507 times
W elektronice jak nie wiadomo o co chodzi to zwykle chodzi o zasilanie
User avatar
pzygmunt
Posts: 6437
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Thu May 16, 2019 9:16 am

shimano73 wrote:
Thu May 16, 2019 8:05 am
Już wiem w czym problem , przy małym poborze prądu , a właściwie jego braku , ponieważ zasilanie bojlera jest załączane stycznikiem instalacyjnym tylko w taryfie nocnej, wyświetlane są dodatnie wartości prądu a przy dużym już ujemne
Tam chyba zawsze powinna być wartość dodatnia :/
Muszę to zweryfikować bo ewidentnie jest coś nie tak.
User avatar
pzygmunt
Posts: 6437
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Thu May 16, 2019 9:41 am

Jakiej mocy masz te grzałki ?
User avatar
shimano73
Posts: 855
Joined: Sun Feb 28, 2016 12:27 pm
Location: Orzesze

Thu May 16, 2019 9:48 am

Na bojlerze napisano 2400W , pobór prądu na każdej fazie ok 3,5A, ten niski pobór prądu z poprzedniego zdjęcia jest przy zupełnym odcięciu zasilana bojlera , przez przekładniki przechodzi wówczas przewód bez obciążenia, jeszcze sprawdzę dziś południu cęgami
W elektronice jak nie wiadomo o co chodzi to zwykle chodzi o zasilanie
User avatar
Ernest
Posts: 151
Joined: Tue Oct 04, 2016 6:37 am

Thu May 16, 2019 10:57 am

Hej,

Jutro zasymulujemy na naszym kalibratorze (programowane źródło napięciowo/prądowe) układ podłączenia bojlera bez przewodu neutralnego. Mamy w naszych konstrukcjach wersję MEW-01 bez przewodu neutralnego i ona ma inaczej zbudowaną i elektronikę i soft. Zobaczymy co wychodzi. Dam znać wkrótce :)
User avatar
shimano73
Posts: 855
Joined: Sun Feb 28, 2016 12:27 pm
Location: Orzesze

Thu May 16, 2019 8:17 pm

Dokonałem jeszcze pewnych modyfikacji w podłączeniu MEWki, i zmieniły się odczytywane parametry, teraz na każdej fazie pokazuje 800W czyli w sumie chyba tak jak na tabliczce znamionowej bojlera 2400W i wykres kreuje się również poprawnie są wszystkie trzy kolory.
tryb_on.png
tryb_on.png (85.04 KiB) Viewed 405 times
W trybie wyłączonym pojawiają się dziwne odczyty raz dodatnie raz ujemne
Attachments
tryb_off.png
tryb_off.png (46.62 KiB) Viewed 405 times
W elektronice jak nie wiadomo o co chodzi to zwykle chodzi o zasilanie
GOLDEN
Posts: 39
Joined: Sat Nov 04, 2017 4:45 pm

Sun May 19, 2019 2:32 pm

Witam.


Jest już może znana dokładna data wprowadzenia do sprzedaży?

Pozdrawiam
GOLDEN!!!
Post Reply