Strona 10 z 29

Re: ZAMEL MEW-01

: śr maja 15, 2019 9:56 pm
autor: Yepestis
shimano73 pisze:
śr maja 15, 2019 8:11 pm
Dorwałem innego smartfona - alcatel jakiś tam i tu wszystko działa .
Od kilku dni mam nowy bojler elektryczny oczywiście . No i podłączyłem swoją MEWke , bojler jest 3-fazowy bez podłączonego N’a , tylko fazy i PE .
No i na wykresie brakuje jednej fazy , pomimo tego ze pokazuje pobór prądu na wszystkich fazach
Grzałki podłączone są w gwiazdę .
Do tej pory MEWka była podpięta pod piec CO i tam pokazywało wszystkie trzy fazy na wykresie , ale w piecu jest przewód N .
Jak tylko trzy fazy bez przewodu neutralnego to raczej trójkąt niż gwiazda

Re: ZAMEL MEW-01

: śr maja 15, 2019 10:26 pm
autor: slawek
Yepestis pisze:
śr maja 15, 2019 9:56 pm
Jak tylko trzy fazy bez przewodu neutralnego to raczej trójkąt niż gwiazda
"Środek" gwiazdy nie musi być podpinany N

Re: ZAMEL MEW-01

: czw maja 16, 2019 4:20 am
autor: shimano73
Gdy pierwszy raz podłączyłem MEWkę zauważyłem minusowe waty, nie wiedziałem dlaczego , forum pomogło - odwrotnie podłączony przewód w przekładniku. Podłączając tym razem zwróciłem na to szczególną uwagę . No i niestety, dopiero po trzech dniach zauważyłem ze znów mam minusowe waty, dlatego nie ma jednej fazy na wykresie . Ten minusik i cała czcionka jest mało czytelny , jak dla mnie , może wartałoby ją powiększyć a może np ujemne wartości pokazywać na czerwono

Re: ZAMEL MEW-01

: czw maja 16, 2019 8:05 am
autor: shimano73
Już wiem w czym problem , przy małym poborze prądu , a właściwie jego braku , ponieważ zasilanie bojlera jest załączane stycznikiem instalacyjnym tylko w taryfie nocnej, wyświetlane są dodatnie wartości prądu a przy dużym już ujemne

Re: ZAMEL MEW-01

: czw maja 16, 2019 9:16 am
autor: pzygmunt
shimano73 pisze:
czw maja 16, 2019 8:05 am
Już wiem w czym problem , przy małym poborze prądu , a właściwie jego braku , ponieważ zasilanie bojlera jest załączane stycznikiem instalacyjnym tylko w taryfie nocnej, wyświetlane są dodatnie wartości prądu a przy dużym już ujemne
Tam chyba zawsze powinna być wartość dodatnia :/
Muszę to zweryfikować bo ewidentnie jest coś nie tak.

Re: ZAMEL MEW-01

: czw maja 16, 2019 9:41 am
autor: pzygmunt
Jakiej mocy masz te grzałki ?

Re: ZAMEL MEW-01

: czw maja 16, 2019 9:48 am
autor: shimano73
Na bojlerze napisano 2400W , pobór prądu na każdej fazie ok 3,5A, ten niski pobór prądu z poprzedniego zdjęcia jest przy zupełnym odcięciu zasilana bojlera , przez przekładniki przechodzi wówczas przewód bez obciążenia, jeszcze sprawdzę dziś południu cęgami

Re: ZAMEL MEW-01

: czw maja 16, 2019 10:57 am
autor: Ernest
Hej,

Jutro zasymulujemy na naszym kalibratorze (programowane źródło napięciowo/prądowe) układ podłączenia bojlera bez przewodu neutralnego. Mamy w naszych konstrukcjach wersję MEW-01 bez przewodu neutralnego i ona ma inaczej zbudowaną i elektronikę i soft. Zobaczymy co wychodzi. Dam znać wkrótce :)

Re: ZAMEL MEW-01

: czw maja 16, 2019 8:17 pm
autor: shimano73
Dokonałem jeszcze pewnych modyfikacji w podłączeniu MEWki, i zmieniły się odczytywane parametry, teraz na każdej fazie pokazuje 800W czyli w sumie chyba tak jak na tabliczce znamionowej bojlera 2400W i wykres kreuje się również poprawnie są wszystkie trzy kolory.
tryb_on.png
tryb_on.png (85.04 KiB) Przejrzano 641 razy
W trybie wyłączonym pojawiają się dziwne odczyty raz dodatnie raz ujemne

Re: ZAMEL MEW-01

: ndz maja 19, 2019 2:32 pm
autor: GOLDEN
Witam.


Jest już może znana dokładna data wprowadzenia do sprzedaży?

Pozdrawiam
GOLDEN!!!