Przerwa / awaria 21.11.2020 r. ????

puszkow
Posty: 24
Rejestracja: ndz gru 17, 2017 3:27 pm

sob lis 21, 2020 6:54 am

Czy jest jakaś przerwa w suplowej chmurze?

wszystkie urządzenia mam na czerwono - rozłączone od jakiegoś czasu.

???
dzięki za info
Awatar użytkownika
klew
Posty: 1513
Rejestracja: czw cze 27, 2019 12:16 pm

sob lis 21, 2020 7:02 am

U mnie wszystko działa.
Skoro widzisz stan urządzeń, to też raczej Twój serwer Suplic działa
puszkow
Posty: 24
Rejestracja: ndz gru 17, 2017 3:27 pm

sob lis 21, 2020 7:24 am

żadne urządzenie nie loguje się do sieci wifi (różne sieci). komputery czy telefony w sieci domowej wifi logują się ok.

ps. nie mam swojego serwera.
Załączniki
Screenshot_2020-11-21-07-57-48-721_org.supla.android.jpg
Screenshot_2020-11-21-07-57-48-721_org.supla.android.jpg (120.05 KiB) Przejrzano 260 razy
dar3cz3k_
Posty: 41
Rejestracja: śr mar 07, 2018 10:20 pm
Lokalizacja: Brudzowice

sob lis 21, 2020 8:24 am

Ja mam podoby problem, cześć urządzeń przestała się logować do serwera - urzadzenia w tej samej sieci WiFi. Pomogło ponowne dodanie urzadzeń przez aplikację i zmiana DNSa na 1.1.1.1, bo nie chciała mi się otworzyć aplikacja i forum. Możliwe problemy z routingiem u jakiegoś operatora.
Patryk
Posty: 979
Rejestracja: pn sty 07, 2019 7:51 pm
Lokalizacja: Rybnik

sob lis 21, 2020 8:47 am

Coś jest na "topie" .... z internetem.
Internet jest.
Urządzenia są online.
Ale do apki po wifi nie mogłe się "dostać".
Na forum (po WiFi) też  nie mogę  się "dostać".
Reset routera nie pomaga.
dar3cz3k_
Posty: 41
Rejestracja: śr mar 07, 2018 10:20 pm
Lokalizacja: Brudzowice

sob lis 21, 2020 8:55 am

U mnie już wszystko wróciło do normy.
Choć co dziwne aplikacja i forum otwierało się z sieci mobilnej.
Mozliwe jakieś problemy u jakiegoś operatora. Ja mam łącze od DG-net.
Patryk
Posty: 979
Rejestracja: pn sty 07, 2019 7:51 pm
Lokalizacja: Rybnik

sob lis 21, 2020 9:06 am

U mnie też już jest ok.
Dziwna to byla sytuacja.
Awatar użytkownika
pzygmunt
Posty: 9582
Rejestracja: wt sty 19, 2016 9:26 am
Lokalizacja: Paczków
Kontaktowanie:

sob lis 21, 2020 11:56 am

W ostatnim czasie nie obserwowałem żadnych problemów z serwerami. Może jakiś segment sieci był niedostępny.
Zawsze można sprawdzić czy dany serwer działa wpisując adres

https://svrX.supla.org/api/server-status

W X wstawiamy nr serwera.
dar3cz3k_
Posty: 41
Rejestracja: śr mar 07, 2018 10:20 pm
Lokalizacja: Brudzowice

sob lis 21, 2020 3:41 pm

Sytuacja była o tyle dziwna, że nie działała aplikacja, nie otwierała się strona forum.
Jak przełączyłem się na internet mobilny, to aplikacja działała. Widoczne były (można było sterować) sterowniki od rolet (nowy soft), ale inne sterowniki już nie...
thingrim
Posty: 8
Rejestracja: pn lis 02, 2020 6:27 am

sob lis 21, 2020 3:53 pm

U mnie bylo to samo o 6 rano , aplikacja nie dzialala oraz na forum sie nie dalo zalogowax
ODPOWIEDZ

Wróć do „Ogólna dyskusja”