Shelly 01 soft supla sam się wyłącza po czasie

zeteska@interia.pl
Posty: 10
Rejestracja: czw sty 31, 2019 3:06 pm

pn mar 11, 2019 1:01 pm

Witam.
Mam pytanie czy ktoś się może spotkał z taką sytuacją albo zna na nią rozwiązanie.
Mam w domu trzy sterowniki shelly 01 z softem supla i na wszystkich mam taki sam problem po jakimś czasie jak światło jest włączone samo gaśnie podłączenie jest ok według schematu obciążenie dwie żarówki ledowe czyli żadne :) mam też sterowniki zamela supla sonofa i tam nie mam takiego problemu.
Ma ktoś jakiś pomysł ?
Benon
Posty: 38
Rejestracja: wt sty 15, 2019 8:17 am

wt mar 12, 2019 4:18 pm

Zasilanie? Spróbuj podpiąć/wymienic kondensatory na zasialniu modułu.
Awatar użytkownika
michael
Posty: 1106
Rejestracja: śr lis 09, 2016 8:00 am
Lokalizacja: Wojkowice

śr mar 13, 2019 7:09 am

Tak ja mam taki problem z Shelly.
Światło potrafi samo zgasnąć tak po prostu :)
Ale największe atrakcje zaczynają się dopiero jak nie ma internetu :lol: - komu uda się zaświecić światło na dłużej niż 3 sekundy to stawiam piwo 8-)

Z 4 szt. Shelly mam na szczęście jeszcze w domu 2 sztuki i nie mogę się doczekać, aż znajdę czas żeby je wymontować i wyrzucić do kosza lub oddać komuś za darmo :D
Kabel ucięty na miarę zawsze jest za krótki...
Awatar użytkownika
milion81
Posty: 190
Rejestracja: pn maja 07, 2018 8:34 am

śr mar 13, 2019 11:17 am

Ja mam od kilku tygodni zamontowane 3 sztuki na sofcie Multiboard (jest tam specjalny dedykowany do Shelly) i wszystko działa prawidłowo.
Zybi
Posty: 1451
Rejestracja: ndz cze 26, 2016 4:24 pm

śr mar 13, 2019 11:36 am

michael pisze:
śr mar 13, 2019 7:09 am
Tak ja mam taki problem z Shelly.
Światło potrafi samo zgasnąć tak po prostu :)
Ale największe atrakcje zaczynają się dopiero jak nie ma internetu :lol: - komu uda się zaświecić światło na dłużej niż 3 sekundy to stawiam piwo 8-)

Z 4 szt. Shelly mam na szczęście jeszcze w domu 2 sztuki i nie mogę się doczekać, aż znajdę czas żeby je wymontować i wyrzucić do kosza lub oddać komuś za darmo :D
Może układy te nie lubią napięcia sieci.
Ciekawe jak te felerne moduły w takiej konfiguracji by się sprawowały:

viewtopic.php?f=11&t=4263

Potestujesz?
Awatar użytkownika
michael
Posty: 1106
Rejestracja: śr lis 09, 2016 8:00 am
Lokalizacja: Wojkowice

śr mar 13, 2019 11:49 am

chętnie potestuję :) może akurat będzie OK
Kabel ucięty na miarę zawsze jest za krótki...
Awatar użytkownika
makrz
Posty: 310
Rejestracja: wt lis 27, 2018 1:43 pm
Lokalizacja: Opole

pt mar 15, 2019 7:25 pm

michael pisze:
śr mar 13, 2019 7:09 am
Ale największe atrakcje zaczynają się dopiero jak nie ma internetu :lol: - komu uda się zaświecić światło na dłużej niż 3 sekundy to stawiam piwo 8-)
Mam dwa takie od 6 m-cy na multiboard i nic takiego nie stwierdzam.
Bez internetu da się załączyć i wyłączyć. Więc piwo dla mnie :)
Awatar użytkownika
michael
Posty: 1106
Rejestracja: śr lis 09, 2016 8:00 am
Lokalizacja: Wojkowice

pn mar 18, 2019 6:39 am

makrz pisze:
pt mar 15, 2019 7:25 pm
Mam dwa takie od 6 m-cy na multiboard i nic takiego nie stwierdzam.
Bez internetu da się załączyć i wyłączyć. Więc piwo dla mnie :)
No to spróbuj u mnie zrobić to samo :lol:
Kabel ucięty na miarę zawsze jest za krótki...
ODPOWIEDZ