Brak widocznej bramy w aplikacji mobilnej

Sterowniki bramowe i osłonowe
Post Reply
przemo49a
Posts: 2
Joined: Tue Jul 09, 2019 6:07 pm

Tue Jul 09, 2019 6:16 pm

Hej,
mam problem z aplikacją na tel. Nice WiFI lub Supla. Zainstalowałem poprawnie sterownik bramy SBP-0 i połączyłem z domową siecią wifi. Dodałem konto na supla.org. Zainstalowałem aplikację Nice WiFi na pierwszym telefonie i brama jest widoczna na liście i działa jak należy. Mam natomiast problem z aplikacją na innych telefonach. Po zainstalowaniu aplikacji Nice WiFi używam ustawień zaawansowanych i przepisuję dane z supla-client z mojego konta na supla.org (Adres serwera, Identyfikator dostepu, Hasło ) i po wpisaniu danych na liście nie ma bramy. Testowałem na kilku telefonach i efekt ten sam - brak bramy na liście. Dodam, że widze aktywność urządzeń na supla.org w zakładce "Aplikacje Klienckie". Wiecie jak rozwiązać problem? W załaczeniu zrzut z apki i konta supla
Attachments
Nice Wifi.png
Nice Wifi.png (31.83 KiB) Viewed 175 times
aaaaa.jpg
aaaaa.jpg (156.45 KiB) Viewed 175 times
Last edited by przemo49a on Tue Jul 09, 2019 7:59 pm, edited 1 time in total.
User avatar
Robert Błaszczak
Posts: 244
Joined: Sat Dec 22, 2018 8:55 pm
Location: Zielona Góra
Contact:

Tue Jul 09, 2019 6:34 pm

Kliknij w Cloud na dany telefon i przypisz identyfikator dostępu.
Pozdrawiam
Robert Błaszczak
https://www.blaszczak.pl
User avatar
pzygmunt
Posts: 5996
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Tue Jul 09, 2019 9:13 pm

Wszędzie posługuj się po prostu adresem email. Ustawienia zaawansowane wyłącz.
W cloudzie przypisz do wszystkich smartfonów ten sam identyfikator dostępu.
przemo49a
Posts: 2
Joined: Tue Jul 09, 2019 6:07 pm

Mon Jul 15, 2019 2:20 pm

Problem rozwiązany. Dzięki za pomoc. Pomogła ponowna konfiguracja
Post Reply