Przerwy w przesyłaniu danych

User avatar
pzygmunt
Posts: 18526
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków

Post

Może tam gdzie masz 100% wifi masz też duże zaszumienie kanału ?
Był taki przypadek na forum. Urządzenie miało 100%, a na pingi odpowiadało z dużymi opóźnieniami przy dużej utracie pakietów.
Siła sygnału nie musi iść w parze z jego jakością.
User avatar
ramar4
Posts: 851
Joined: Mon Dec 28, 2020 7:56 pm
Location: Szydłowiec

Post

Wszystko ok ale czemu to się dzieje po aktualizacji ja nie jestem jednym przypadkiem na innym thw też mam offline
2×ROW-01-ROP-01
2×ROW-01/16A
1×ROW-O1-RWS311J/Z
1×SLW-01
1×SLW-02
4×THW-01
5×DS18B20
1×LIW-01
1×LEW-02
1×MEW-01
1×GMB-03
Antonio
Posts: 129
Joined: Sat Dec 18, 2021 4:15 pm

Post

A zmieniałeś zasilanie?
Mam kilka sztuk tych czujników ,dwa zewnętrzne ,i po wielu próbach powiem tak
jak nie wiadomo o co chodzi to chodzi o zasilanie
Wszystkie pracują bezproblemowo od czerwca
User avatar
Piotrek L.
Posts: 21
Joined: Fri Nov 11, 2022 10:25 am
Location: Koszalin

Post

Czyli też u mnie był dzisiaj przypadek że po 3-4 godzinach THW-01 przeszedł na offline i odłączył sie na dlugi czas ok.30 minut od routera.Po tym czasie nie wytrzymałem i usunąłem urządzenie i na nowo dodałem.
Antonio
Posts: 129
Joined: Sat Dec 18, 2021 4:15 pm

Post

Dostawca netu i routerów to TOYA ?
To będą dwa problemy zasilanie i dostawca
z tym drugim walczyłem bo nawet DIY Supli wypadało po tygodniu, niestety modemy tego dostawcy nie są konfigurowane przez użytkownika
User avatar
ramar4
Posts: 851
Joined: Mon Dec 28, 2020 7:56 pm
Location: Szydłowiec

Post

Nie jest to zasilanie ani też zasięg wifi kolejny thw gubi łączność po aktualizacji
2×ROW-01-ROP-01
2×ROW-01/16A
1×ROW-O1-RWS311J/Z
1×SLW-01
1×SLW-02
4×THW-01
5×DS18B20
1×LIW-01
1×LEW-02
1×MEW-01
1×GMB-03
User avatar
Piotrek L.
Posts: 21
Joined: Fri Nov 11, 2022 10:25 am
Location: Koszalin

Post

Wczoraj zerwało połączenie z routerem po 3-4 godzinach na dłuższy czas 30 minut,natomiast dziś u mnie cały dzień THW-01 pracuje prawidłowo,nie ma żadnego zrywania połączenia z routerem oraz dioda cały czas świeci światłem ciągłym i jest ok.Mam router z telewizji kablowej Koszalin Technicolor CGA2121 oraz sparowanych z nim około 10 urządzeń wifi (gniazdka,żarówki,urządzenia Supla,głośnik google..)
User avatar
Piotrek L.
Posts: 21
Joined: Fri Nov 11, 2022 10:25 am
Location: Koszalin

Post

U mnie od kilku dni czyli od momentu zainstalowania aktualizacji 23.12.02 z dnia 21 grudnia jest wszysko ok i nie ma żadnych przerwań w pomiarze i urządzenie pracuje cały czas poprawnie.
User avatar
ramar4
Posts: 851
Joined: Mon Dec 28, 2020 7:56 pm
Location: Szydłowiec

Post

U mnie też od kilku dni jest ok nie mam żadnych przerw
2×ROW-01-ROP-01
2×ROW-01/16A
1×ROW-O1-RWS311J/Z
1×SLW-01
1×SLW-02
4×THW-01
5×DS18B20
1×LIW-01
1×LEW-02
1×MEW-01
1×GMB-03
User avatar
klew
Posts: 8707
Joined: Thu Jun 27, 2019 12:16 pm
Location: Wrocław

Post

Dzięki za informację:)
Widzimy się na Supla Offline Party vol. 2 :!:

Return to “ZAMEL THW-01”