ZAMEL MEW-01

User avatar
pzygmunt
Posts: 18632
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków

Post

Znajdziesz taką zakładkę w wersji aplikacji od @lesny8
Mmof
Posts: 808
Joined: Sun Jan 26, 2020 5:49 pm

Post

Tu masz tą aplikację.
viewtopic.php?t=4323
Robyn212
Posts: 17
Joined: Thu Nov 25, 2021 3:19 pm

Post

Dzięki, o to mi chodziło
Robyn212
Posts: 17
Joined: Thu Nov 25, 2021 3:19 pm

Post

A czy można zmienić kolejność lokalizacji? Nie mogę znaleźć tej opcji.
Mmof
Posts: 808
Joined: Sun Jan 26, 2020 5:49 pm

Post

Robyn212 wrote: Mon Apr 18, 2022 7:38 am A czy można zmienić kolejność lokalizacji? Nie mogę znaleźć tej opcji.
Niestety w aplikacji od lesny8 narazie nie ma takiej możliwości.
Kosy
Posts: 1
Joined: Mon Apr 18, 2022 6:43 pm

Post

Cześć

Jakiś czas temu kupiłem MEW-01 na 3 fazy podłaczony przez MQTT do HA.
Chciałem dobrać agregat do domu i zacząłem analizować wykresy.
Posiadam dwa falowniki oraz PC z silnikiem indukcyjnym.
I teraz co mnie zastanawia: prąd rozruchowy PC to 18 A (Danfoss DHP-H Opti pro+).
Na pierwszy rzut oka wszystko na wykresach się zgadza obraz nr 1. prąd na 3 fazach nie przekracza 20 A. (włączenie kompresora 0/1 jest zaznaczone na pomarańczowo)
Image
Na obrazku nr 2 Widać że odczyt z "tego samego momentu" daje różne wskazania. i nie wiem czy to normalne zachowanie.
Image
Na obrazku nr 3 widać że różnica miedzy L3 i L1 i L2 jest większa po niż przed. Wychodzę z założenia że po prostu w PC są jednofazowe urządzenia tj. pompy obiegowe itd i stąd jest ta rozbieżność.
Image
Na obrazku numer 4 widać załączenie PC ale faza L3 zachowuje się dość dziwnie tj opada parę minut po pozostałych. Nie był to podgrzewacz wody bo temperatura w tym czasie nie drgnęła.
Image
Na obrazku nr 5 widać że praktycznie na jednej z faz nie zarejestrowano uruchomienia PC.
Image
Anomalie głównie dzieją się kiedy fotowoltaika jest wyłączona.
Raportowanie stanu mam ustawione na 7s.
Piki natężenia głównie występują na fazie L3 na tej samej na której jest proporcjonalnie większe natężenie, ale nie tylko.
Zdaję sobie sprawę że to nie "licznik energii" a monitor .


Czy ktoś spotkał sie z podobnymi odczytami? Na ile przyczyną takich anomalii może być niewłaściwy montaż MEW (przewody od przekładników zostały przedłużone przez złącza WAGO) bądź jego charakterystyka działania?
Pytam o to wszystko bo jest dosyć duża różnica między agregatem 10 kW i 15 kW. Mam również wątpliwości czy wszystko jest ok z moją instalacją/pompą ciepła.

Edit: Dwie rzeczy:
1 nie ma wpływu u mnie na wykres czy włącza się sama sprężarka w PC czy też PC włącza sprężarkę w trybe CWU ( choć tu tak naprawdę różnica jest pod koniec cyklu - wtedy sprężarka ładuje do maksymalnego ciśnienia)
2 Poniżej wykres Moc + Prąd jak dla mnie prąd jest zbyt wysoki w stosunku do mocy.
Image
Last edited by Kosy on Tue Apr 19, 2022 5:10 pm, edited 1 time in total.
dobo
Posts: 1049
Joined: Sun Apr 07, 2019 8:14 pm
Location: Nadarzyn

Post

Czemu takich fajnych wykresów nie ma w supli? :D
tom42
Posts: 37
Joined: Wed Oct 30, 2019 9:02 am

Post

Czy jest podobna aplikacja jak od @lesny8 na IOS
rawa
Posts: 22
Joined: Thu Oct 21, 2021 10:41 am

Post

!!!
Last edited by rawa on Fri May 31, 2024 5:02 am, edited 1 time in total.
rawa
Posts: 22
Joined: Thu Oct 21, 2021 10:41 am

Post

Witam Szanowne Grono !!!
Mam problem z moją Mewką , połączenia kablowe na 100% prawidłowe, (wcześniej działał problemy zaczęły się po wymianie rutera) instalowanie urządzenia przebiega prawidłowo, jest komunikat że przesłane do niego zostały dane, jednak nie jest ono widoczne. Zbyt słaby sygnał sieci nie wchodzi w rachubę (3m od rutera w tym samym pomieszczeniu). Po ponownym procesie i odczycie statusu z poprzedniej sesji instalacji mam komunikat że moja sieć MW70VK_5126_2.4G nie została odnaleziona, może nazwa sieci nie jest do przyjęcia ale pracują na niej inne urządzenia bez problemu. Wielokrotnie powtarzałem ponowne instalowanie aplikacji też nie pomogło, proces bez sukcesów. Może ktoś ma podobne doświadczenia albo pomysł na te objawy.
Chciałem mieć pomiary od czerwca :roll:
pozdrawiam serdecznie
https://photos.app.goo.gl/JtSpyXFWidQ6i5vTA

Return to “ZAMEL MEW-01”