Sonoff Basic - problem z podłączeniem do sieci

User avatar
PuteR
Posts: 1425
Joined: Wed Dec 06, 2017 10:07 am

Post

A więc tak - właśnie doznałem dwóch zaskoczeń:

Pierwsze to takie że można udostępnić internet przez telefon korzystając z internetu po wifi :) byłem przekonany, że włączając hotspot na telefonie wifi automatycznie wyłącza.

Drugie to takie że gdy w tym wadliwym sonofie wpisze sieć którą nadaje telefon to o dziwo łączy się bez problemu i działa. Sprawdziłem kilka razy.

Mam AP ubiquit który nadaje dwie sieci główną i drugą do której podłączam wszystko co z suplą związane. Moduł nie może znaleść nazwy ani tej sieci suplowej ani głównej, a tą z telefonu znajduje odrazu i działa. Co to może oznaczać??
User avatar
Robert Błaszczak
Posts: 4116
Joined: Sat Dec 22, 2018 8:55 pm
Location: Zielona Góra

Post

Spróbuj zrestartować Ubiquiti. Może pomóc.
Pozdrawiam
Robert Błaszczak


Moja prywatna strona: www.blaszczak.pl
User avatar
PuteR
Posts: 1425
Joined: Wed Dec 06, 2017 10:07 am

Post

Resetowałem AP ale nic to nie dało. Przeniosłem ten moduł w pobliże routera i wtedy jest w stanie się połączyć. Działa na odległość maksymalnie 2-3m, czy możliwe że wysiadła w nim antena??
kwiatek67
Posts: 37
Joined: Mon Aug 12, 2019 8:16 pm

Post

PuteR wrote: Sat Feb 15, 2020 10:07 am Resetowałem AP ale nic to nie dało. Przeniosłem ten moduł w pobliże routera i wtedy jest w stanie się połączyć. Działa na odległość maksymalnie 2-3m, czy możliwe że wysiadła w nim antena??
Może zmień kanał na inny w AP

Return to “Sonoff Basic”