Sonoff sv 24v - disconnected

Post Reply
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 5:51 pm

Hej,

Wszystkie Sonoffy SV pokazuja mi sie w cloud jako disconnected mino, ze poprawnie widze je w sieci i ostatnie pol roku dzialaly bez zastrzezen.

Wie ktos cos moze na ten temat? Wyglada jakby nie mogly dogadac sie z cloudem z jakiegos powodu.

Pozdrawiam
User avatar
pzygmunt
Posts: 6613
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Wed Oct 09, 2019 5:51 pm

Router/DNS
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 5:55 pm

Mozesz rozwinac? :)
User avatar
pzygmunt
Posts: 6613
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Wed Oct 09, 2019 6:01 pm

Czy restart routera pomaga ?
Czy w LAST STATE jest komunikat "Domain not found" ?
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 6:05 pm

A to przepraszam... nie wiem jak to sprawdzic. Myslalem ze po podpieciu do WIFI, interfejs nie jest dostepny.
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 6:23 pm

Maja rozne firmware... wiec kwestia kompatybilnosci z cloudem raczej nikla, ale to moj jedyny trop.

Poza tym, wszystkie basic dzialaja jak dawniej.
User avatar
pzygmunt
Posts: 6613
Joined: Tue Jan 19, 2016 9:26 am
Location: Paczków
Contact:

Wed Oct 09, 2019 6:29 pm

Wszystko jest kompatybilne wstecz. Nic się nie zmieniło po naszej stroni co mogłoby spowodować taki efekt.
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 6:48 pm

OK, dziekuje za ta informacje. Zatem węszę u siebie.
ENT108
Posts: 22
Joined: Sun Jan 20, 2019 7:06 pm

Wed Oct 09, 2019 10:34 pm

...a jednak to byl jeden z routerow.. dzieki!
Post Reply