Jak uaktualnić moduł firmy Zamel lub Nice

Awatar użytkownika
miroph
Posty: 448
Rejestracja: wt sie 22, 2017 8:09 pm
Lokalizacja: Pszczyna - ZAMEL

śr maja 20, 2020 7:37 pm

Podaj namiary na PW.
Każde urządzenie trzyma się lepiej, gdy użyjesz taśmy dwustronnej. ;)
ZbignieM
Posty: 4
Rejestracja: pt wrz 04, 2020 6:40 am

pt wrz 04, 2020 6:47 am

Ja wybrałem aktualizację na ON i nic się nie aktualizuje.

Mam MEW-01 WerOpr 2.7.17

Nie widzę bilansowania na wykresach :(
Awatar użytkownika
pzygmunt
Posty: 9142
Rejestracja: wt sty 19, 2016 9:26 am
Lokalizacja: Paczków
Kontaktowanie:

pt wrz 04, 2020 8:51 am

Zrestartuj mewa i aplikację
ZbignieM
Posty: 4
Rejestracja: pt wrz 04, 2020 6:40 am

pt wrz 04, 2020 9:23 am

Może idiotyczne pytanie, ale mam wyłączyć korki, aby zrestartować ?
Aplikację odinstalowałem, zainstalowałem i nadal mam "po staremu"
Awatar użytkownika
pzygmunt
Posty: 9142
Rejestracja: wt sty 19, 2016 9:26 am
Lokalizacja: Paczków
Kontaktowanie:

pt wrz 04, 2020 9:58 am

Przełącz w tryb konfiguracji (przycisk min 5 sek.) odczekaj kilka sek i krótko naciśnij CONFIG.
Sk_uter
Posty: 233
Rejestracja: wt mar 13, 2018 1:52 pm

pt wrz 04, 2020 11:18 am

Czy dla modułu nice wyszedł update?
Awatar użytkownika
pzygmunt
Posty: 9142
Rejestracja: wt sty 19, 2016 9:26 am
Lokalizacja: Paczków
Kontaktowanie:

pt wrz 04, 2020 11:28 am

Nie
ZbignieM
Posty: 4
Rejestracja: pt wrz 04, 2020 6:40 am

pn wrz 14, 2020 7:16 pm

pzygmunt pisze:
pt wrz 04, 2020 9:58 am
Przełącz w tryb konfiguracji (przycisk min 5 sek.) odczekaj kilka sek i krótko naciśnij CONFIG.
Dziwna sprawa, wchodzę na 4.1 wybieram UPDATE na YES, zapisuję klikam CONFIG, i nic się nie dzieje. Wchodzę ponownie i UPDATE mam na NO.

WerOpr 2.7.17 (to jest ostatnia?)

Może brak aktualizacja na iOS ?
Awatar użytkownika
pzygmunt
Posty: 9142
Rejestracja: wt sty 19, 2016 9:26 am
Lokalizacja: Paczków
Kontaktowanie:

pn wrz 14, 2020 8:02 pm

Użyj innej przeglądarki
Awatar użytkownika
PuteR
Posty: 830
Rejestracja: śr gru 06, 2017 10:07 am

ndz wrz 20, 2020 7:42 am

Witam, jakie powinny być najnowsze wersje oprogramowania dla:
Pnw-01
Sbw-01
Row-02
Row-07
Mew-01

Z góry dziękuję za odpowiedź.
ODPOWIEDZ

Wróć do „FAQ / Jak to zrobić”