Uszkodzenie SLW-02

Gitman
Posts: 515
Joined: Sat Nov 05, 2022 7:52 am
Location: Bielawa

Post

witam,
Mam problem który polega na tym że każdorazowe podanie + do wejścia in powoduje reset modułu (miganie wolne led) ale modułu nie przechodzi w tryb konfiguracji bo ten jest wyłączony, dodam że podłączone jest dobrze bo przez długi czas działało poprawnie. Zmieniłem ustawienia działania przycisku w claud i nagle zaczęło świrować :cry: , poza tym że nie można sterować z przycisku moduł działa normalnie.
User avatar
Mirosław F.
Posts: 1851
Joined: Tue Aug 22, 2017 8:09 pm
Location: Pszczyna - ZAMEL

Post

Prześlij go do mnie.
43-200 Pszczyna
ul. Zielona 27
Wsparcie techniczne: 32 211-35-55
Gitman
Posts: 515
Joined: Sat Nov 05, 2022 7:52 am
Location: Bielawa

Post

Dziękuję Mirku za zainteresowanie jutro wyślę.
User avatar
Mirosław F.
Posts: 1851
Joined: Tue Aug 22, 2017 8:09 pm
Location: Pszczyna - ZAMEL

Post

Gitman wrote: Sun May 28, 2023 7:53 am Dziękuję Mirku za zainteresowanie jutro wyślę.
Prześlij ni na PW numer telefonu. Bez tego z informacji jakie dostałem zostanie wysłane pocztą :o
43-200 Pszczyna
ul. Zielona 27
Wsparcie techniczne: 32 211-35-55
Gitman
Posts: 515
Joined: Sat Nov 05, 2022 7:52 am
Location: Bielawa

Post

Wymieniony moduł działa jak powinien jeszcze raz dziękuję Mirku :D
User avatar
Mirosław F.
Posts: 1851
Joined: Tue Aug 22, 2017 8:09 pm
Location: Pszczyna - ZAMEL

Post

Gitman wrote: Sun Jun 04, 2023 10:21 am Wymieniony moduł działa jak powinien jeszcze raz dziękuję Mirku :D
Ależ proszę :D
43-200 Pszczyna
ul. Zielona 27
Wsparcie techniczne: 32 211-35-55

Return to “ZAMEL SLW-02”