Zamel SLW-02 - problem z nadwrażliwością ;)

User avatar
YoMan
Posts: 2354
Joined: Thu Apr 30, 2020 5:18 pm
Location: Częstochowa

Post

Pytanie do osób z ZAMEL'a

Zainstalowałem dwa moduły SLW-02 w następujący sposób i zachowują się nieporządanie:
- moduły sterują jedną taśmą LED, pozostałe wyjścia niepodłączone
- pod wejście podłączone równolegle dwa włączniki w dwóch różnych miejscach (działanie jak włącznik schodowy)
- wiązki przewodów prawdopodobnie idą blisko siebie, zarówno zasilania tych świateł jak i sterujące i inne linie oświetlenia

Prawdopodobnie na skutek indukcji dochodzi do zakłóceń i działanie wygląda następująco:
moduł 1:
włącza się prawidłowo, przy próbie wyłączenia światło płynnie gaśnie i od razu znowu się włącza - jedyna opcja to wyłączyć z aplikacji ale tylko poprzez przesunięcie suwaczka. Wyłączenie ikonką on/off daje taki sam efekt samoczynnego ponownego włączenia światła

moduł 2:
włączanie i wyłączanie działa poprawnie lecz włączenie innego (jednego konkretnego) światła (na 230v) powoduje zapalenie lub zgaszenie światła podłączonego do SLW

Wymontowałem włączniki - odpiąłem je ale przewody dalej podłączone do SLW i włączałem światła zwierając przewody na krótko - problem dalej występuje. Po odłączeniu włączników ściennych razem z przewodami i sterowaniu zwierając bezpośrednio wejścia na module wszystko jest ok.
Czy jakiś sposób na "przytępienie" czułości wejścia? Próbowałem wpiąć rezystor ale wygląda na to, że SLW reaguje na bardzo mały prąd. Wystarczyło czasami dotknąć ręką przewodu poprzez izolację i już "łapał" impuls.
YoMan
________________________________________
Wziąłem udział w Supla Offline Party 2023 ;)

Return to “ZAMEL SLW-02”